Problemas comentando en el Blog

Front page Foros AnaitGames Problemas comentando en el Blog

Viendo 11 entradas - de la 1 a la 11 (de un total de 11)
  • Autor
    Entradas
  • #48235
    novanoisenovanoise
    Miembro

    Pues eso que se me hace imposible comentar noticias…

    primero al hacer login me envia a una especie de panel de control de mi usuario(antes me redirigia directamente a la web)y tras darle en ese panel de control a volver al sitio de anaitgames,me manda a la web de anaitgames,no a la noticia,los mas guapo del asunto es que cuando le doy a la noticia en cuestión para comentar la web me desloguea y me es imposible comentar,y vuelvo al principio,formando asi un bucle espacio tiempo en el que meseatrapa y no puedo salir.

    gracias

    #171450
    pabliterpabliter
    Miembro

    [quote="novanoise":3kzbpftx]Pues eso que se me hace imposible comentar noticias…

    primero al hacer login me envia a una especie de panel de control de mi usuario(antes me redirigia directamente a la web)y tras darle en ese panel de control a volver al sitio de anaitgames,me manda a la web de anaitgames,no a la noticia,los mas guapo del asunto es que cuando le doy a la noticia en cuestión para comentar la web me desloguea y me es imposible comentar,y vuelvo al principio,formando asi un bucle espacio tiempo en el que meseatrapa y no puedo salir.

    gracias[/quote:3kzbpftx]

    a mi me pasaba eso usando el chrome. prueba a usar firefó o IE. aunque te recomiendo usar firefox.

    #171476
    J.KeelJ.Keel
    Miembro

    A mi tambien me pasaba,lo solucione dandole a recordar contraseña al logearme en la pagina de wordpress y en el propio firefox,luego actualizas la pagina y hala logueado pa siempre jamas.

    #171533
    novanoisenovanoise
    Miembro

    pues yo estoy con firefox,he dado tb a recordar contraseña y aun no ha funcionado :(

    #171539
    pabliterpabliter
    Miembro

    pues amí sin hacer nada nuevo de repente me funcionó al dejar de usar el chorme…

    #171541
    La VoisinLa Voisin
    Miembro

    a mi no me da problemas el chrome xd

    #171572
    SlyjssSlyjss
    Miembro

    A mi me ha pasado precisamente eso justo cuando iba a contestarle a un chisposo que dice que el Left 4 Dead más allá del normal es imposible. Evidentemente no ha jugado con kiantsu, Undu y yo. Aunque yo fuera el paquete al que siempre mataban.

    #171577

    En estos dias me ha pasado a mi tambien.

    #171581
    avatar-defectocopymouse
    Superadministrador

    Qué raro, a mí nunca me ha pasado eso. ¿Habéis probado a borrar las cookies por si acaso?

    #171636
    Pep SànchezPep Sànchez
    Superadministrador

    A mí me acaba de pasar.

    He iniciado la sesión, me ha llevado al Tablero (pero sin poderes) y al volver al blog era como si no hubiera iniciado sesión. Al tercer intento, todo bien.

    #174940
    BelcoBelco
    Miembro

    A mí también me pasó, pero solo con una noticia. Era una de Tomb Raider, me logueaba para comentar, volvía a la web principal (aún estaba logueado) y al entrar a la noticia en concreto, se deslogueaba. Probé más veces y nada. Después probé otra noticia al azar y si iba. Uso Firefox.

Viendo 11 entradas - de la 1 a la 11 (de un total de 11)
  • Debes estar registrado para responder a este hilo.