Nintendo lanzará Nintendo DS-i

Front page Foros Videojuegos Nintendo lanzará Nintendo DS-i

Viendo 11 entradas - de la 1 a la 11 (de un total de 11)
  • Autor
    Entradas
  • #47592
    kiantsukiantsu
    Miembro

    y a mí sigue sin funcionarme AnaitGames. :(

    Más info sobre DS-i [url=http://gizmodo.com/5057873/nintendo-dsi-boosts-screen-size-adds-camera-and-audio-player:rvig3upp]aquí[/url:rvig3upp]

    #149612
    -[GuiLLe]--[GuiLLe]-
    Miembro

    A mí los anaits me van perfectamente usando Opera.

    Y sobre la "nueva" consola, pues que decir, se lo podrían haber currado un poco más. :/

    #149615
    avatar-defectocopymouse
    Superadministrador

    [quote="kIANTSU":cahfl3by]y a mí sigue sin funcionarme AnaitGames. :( [/quote:cahfl3by]
    ¿En qué aspecto no te funciona? ¿No llega a cargar? ¿O sale lo de "no hay ninguna entrada"?

    #149617

    Si incluye una mejor bateria me lo pienso.

    Sobre la ds-i. Ya te lo dije DD, el mercado estaba lleno de nds.

    #149637
    kiantsukiantsu
    Miembro

    [quote="Mr Heston":1jypmgm7][quote="kIANTSU":1jypmgm7]y a mí sigue sin funcionarme AnaitGames. :( [/quote:1jypmgm7]
    ¿En qué aspecto no te funciona? ¿No llega a cargar? ¿O sale lo de "no hay ninguna entrada"?[/quote:1jypmgm7]

    Me sale "La entrada solicitada no existe" y debajo un enlace "Volver a portada", pero pinche donde pinche (portada, artículos, etc) me lleva a esta página. De hecho, espera que le hago una captura.

    Pinche donde pinche me lleva ahí (ver adjunto), menos los foros y el botón de registro. Además, carga muuuuy lento. En la captura estoy usando Safari, pero me pasa lo mismo con Firefox y con (a ver que pruebo) IE7.

    He pasado el CCleaner un montón de veces (caché, cookies, etc) y nada, sigue dándome el mismo problema. Cabe destacar que este problema lo tengo desde unos días antes de que cambiarais el diseño.

    Si se me ha escapado comprobar alguna otra cosa, dímelo.

    #149670
    avatar-defectocopymouse
    Superadministrador

    Es ultra weirdo, porque les pasaba lo mismo a un par más, pero el otro día volvió a funcionarles. Sinceramente, no se me ocurre qué leches puede ser, porque no tiene lógica que no se conecte a la base de datos sólo en tu caso ;_;

    #149673
    kiantsukiantsu
    Miembro

    Yo sí que lloro, porque aunque me ausento del foro así por nomaqs durante días y días, la página la visito casi diariamente ;_;

    Mira, voy a probar a entrar desde el portátil, y si desde ahí puedo; ya sabremos que el problema es únicamente de mi PC.

    #149724
    kiantsukiantsu
    Miembro

    [strike:135ivk5o]Pues desde el portátil va bien la página. Ya no sé qué coño le puede pasar a mi PC, alguna idea? Voy a probar a reinstalar el Firefox y el Safari, a ver si soluciono algo.[/strike:135ivk5o]

    Olvida eso. El portátil se había conectado a una red que no es la mía. Desde mi red no consigo conectarme tampoco con el portátil, me da el mismo error que he puesto antes en el adjunto.

    HAELP!!!!!

    #149753
    pabliterpabliter
    Miembro

    nintendo lanzará ds-i y sus acciones bajan un 8,5% el día después de prensentarla.

    los analistas creen que la gente va a dejar de tener 5 ds en casa? no lo sé. Si ya tienen 5 porque no comprar una 6 no?

    #150035
    SikaffySikaffy
    Miembro

    Prueba a usar [url=http://www.opendns.com/:2gmjzarj]OpenDNS[/url:2gmjzarj] es fácil y funciona mejor que las DNS normales que te da tu ISP.

    #150174
    kiantsukiantsu
    Miembro

    Nada, no tira. He cambiado las DNS y tampoco, me sigue saliendo lo mismo. Eso sí, los artículos destacados sí se actualizan.

    Qué remedio, si quiero entrar en Anait tendré que hacerlo desde el WiFi del vecino…

Viendo 11 entradas - de la 1 a la 11 (de un total de 11)
  • Debes estar registrado para responder a este hilo.