Me cago en todo

Front page Foros Offtopic Me cago en todo

  • Este hilo tiene 12 respuestas, 10 mensajes y ha sido actualizado por última vez el hace 8 años, 10 meses por Anónimo.
Viendo 13 entradas - de la 1 a la 13 (de un total de 13)
  • Autor
    Entradas
  • #50913
    Anónimo
    Inactivo

    Estuve usando el PC, lo apago y un rato mas tarde lo enciendo y no se ve nada, cambio placa base y tampoco. Pruebo con otra grafica y sigue sin verse un carajo…

    ¿Que leches le puede pasar al ordenador para que el monitor no reciba señal alguna y se supone que todo esta en orden?

    #487862

    Romperse el monitor?

    #487867
    GuybrushGuybrush
    Miembro

    ¿Romperse el cable del monitor?

    #487870
    Anónimo
    Inactivo

    Monitor: bien.
    Cable del monitor: bien.
    Boton del monitor en ON: bien.
    Placa base: bien.
    Grafica: bien.

    A la espera estoy de probar con otra RAM, fuente o yo que se…

    #487898
    Mr. TMr. T
    Miembro

    ¿Has probado el monitor con dos PCs distintos?
    ¿Has probado la placa base antigua + gráfica antigua con dos monitores distintos?
    ¿Has probado la placa base antigua + gráfica antigua con un monitor CRT y un LCD?
    ¿Has probado la placa base antigua + gráfica nueva con dos monitores distintos?
    ¿Has probado la placa base antigua + gráfica nueva con un monitor CRT y un LCD?
    ¿Has probado la placa base nueva + gráfica antigua con dos monitores distintos?
    ¿Has probado la placa base nueva + gráfica antigua con un monitor CRT y un LCD?
    ¿Has probado la placa base nueva + gráfica nueva con dos monitores distintos?
    ¿Has probado la placa base nueva + gráfica nueva con un monitor CRT y un LCD?

    Ahí ya tienes para empezar a sacar conclusiones.

    #487997
    FixxxerFixxxer
    Miembro

    El fuego purifica.

    #488037
    raverraver
    Miembro

    Esto en las consolas no pasa …. oh wait WAHT !

    #488082
    HarukiyaHarukiya
    Miembro

    Procesador.

    #488088
    analxcainanalxcain
    Miembro

    Esto con los Spectrum no pasaba.

    #488091

    Si no fuera porque has probado con una placa base nueva, diria que es tema de placa base jodida.
    Un PC se me murió así.

    Que haya suerte!

    #488165
    TxankeTxanke
    Miembro

    Puede sonar a chorrada pero si estas muy desesperado prueba a cambiar la pila de la placa…. a mi me paso una vez que todo deberia funcionar pero no lo hacia y fue por la pila.

    #488319
    Anónimo
    Inactivo

    Vale, la placa vieja estaba muerta, lo curioso es que tampoco funcione con la nueva y dudo que esté también estropeada…

    #490445
    Anónimo
    Inactivo

    Genial, ya he podido iniciado el equipo. :D

    Ahora me sale esto: «Error cuando se transferían los mensajes de sesión al registro de eventos con estado 50». Pero bueno, un problema menos.

Viendo 13 entradas - de la 1 a la 13 (de un total de 13)
  • Debes estar registrado para responder a este hilo.