Feeds reducidos.

Front page Foros AnaitGames Feeds reducidos.

Viendo 50 entradas - de la 1 a la 50 (de un total de 64)
  • Autor
    Entradas
  • #50232
    RigalRigal
    Miembro

    He visto que los feeds ahora solo aparecen las dos primeras lineas de la noticia en lugar de aparecer entero como hasta ayer, supongo que por temas de publicidad.

    Va a ser de pruebas o es permanente ?

    #295257
    turandoteroturandotero
    Miembro

    Me uno a la solicitud.

    Me da igual que me inunden el google reader de banners, que violen a mi perro, que secuestren a mi mujer y que vendan los organos de mis hijos, pero no me rayes el coche, no! el choche no! …… digooo no reduzcais el Rss.
    Por temas de tiempo y/o comodidad os sigo desde hace muuucho tiempo vía feeds y en caso de que el asunto me interesa, lleve vídeos o quiera partirme el culo con los comentarios pues ya accedo a la pagina.

    #295260
    Víctor MartínezVíctor Martínez
    Superadministrador

    Hemos estado sufriendo problemas con los feeds (han estado un tiempo sin funcionar correctamente) y estamos probando soluciones. De momento al menos van, que ya es un progreso. Stay tunned.

    #296286
    RigalRigal
    Miembro

    Argh ! esto sigue roto T_T

    #296292

    A mi hacía días que no se me actualizaba y lo acabé borrando. Avisad cuando esté arreglado para añadiros otra vez WAHT

    #296510
    turandoteroturandotero
    Miembro

    Cierto sigue sin funcionar.
    Trabajo en el mundillo del desarollo web, si necesitiais una manilla para programar el rss del wordpres, integrando baners de google, con el feedburner, os echo una manilla sin problemas. Con tal de leeros bien en el google reader ;)
    Aqui algo de info:
    http://www.digitalicon.es/blog/contenid … press-php/
    http://www.desarolloweb.com/articulos/1808.php

    Saludos!

    #296521
    Víctor MartínezVíctor Martínez
    Superadministrador

    Hermosos, en teoría ya debería estar arreglado. A mí me funcionan bien. Decidnos si sí o si no!

    #296539
    turandoteroturandotero
    Miembro

    [quote="chiconuclear":2y0ekbrr]Hermosos, en teoría ya debería estar arreglado. A mí me funcionan bien. Decidnos si sí o si no![/quote:2y0ekbrr]
    Oks funciona, pero por otra url. Falta que modifiquéis el feedburner para que apunte a
    http://www.anaitgames.com/feed/

    Imagino que la mayoría os tienemos en los rss como:

    http://feeds.feedburner.com/anaitgames/UudM

    O al menos los 16700 que pone que os siguen.
    En:
    [b:2y0ekbrr]Edit Feed Details[/b:2y0ekbrr] -> [b:2y0ekbrr]Original Feed[/b:2y0ekbrr]

    del feedburner te da la opción de modificar la url

    #296630
    RigalRigal
    Miembro

    Entonces hay que volver a apuntarse a los feeds para que tire y no es por usar opera ? voy a probarlo : $

    #296633
    RigalRigal
    Miembro

    Double post !

    Funciona, solo era cuestión de volverse a suscribir, ale : )

    #296695

    Cierto, ya funciona.

    #306708
    RigalRigal
    Miembro

    Parece que llevan tocados desde el día 24, me he dado cuenta hoy extrañado de llevar mucho tiempo sin noticias videojueguiles. No tiras los feeds, ni reducidos ni completos.

    #306741
    WoRMsWoRMs
    Miembro

    a mi me funcionan y completos.

    #306756
    RigalRigal
    Miembro

    Puede ser que yo use Opera ? No me llegan correos desde hace tiempo y si intento apuntarme a los feeds de nuevo

    Ha fallado el proceso de datos XML

    Ha fallado el proceso de datos XML: error sintáctico (Línea: 2, Carácter: 0)

    Error:
    XML declaration not at beginning of document

    Especificación:
    http://www.w3.org/TR/REC-xml/

    1:
    2: <?xml version="1.0" encoding="UTF-8"?><feed
    3: xmlns="http://www.w3.org/2005/Atom&quot;
    4: xmlns:thr="http://purl.org/syndication/thread/1.0&quot;
    5: xml:lang="en"

    #306838
    WoRMsWoRMs
    Miembro

    Pues parece ser que si, con el lector del opera peta. Yo uso un lector web (netvibes.com) y no da ningun problema.

    #306965
    basiliskbasilisk
    Miembro

    Si con el lector de opera no me va. Y no uso mas ninguno, por favor corregir.

    #307015
    RigalRigal
    Miembro

    Teneis la pista de que el día 24 funcionaba, cuestión de mirar qué se cambió ese día.

    #307523
    JarkendiaJarkendia
    Miembro

    [quote="Rigal":2nks9vop]Puede ser que yo use Opera ? No me llegan correos desde hace tiempo y si intento apuntarme a los feeds de nuevo

    Ha fallado el proceso de datos XML

    Ha fallado el proceso de datos XML: error sintáctico (Línea: 2, Carácter: 0)

    Error:
    XML declaration not at beginning of document

    Especificación:
    http://www.w3.org/TR/REC-xml/

    1:
    2: <?xml version="1.0" encoding="UTF-8"?><feed
    3: xmlns="http://www.w3.org/2005/Atom&quot;
    4: xmlns:thr="http://purl.org/syndication/thread/1.0&quot;
    5: xml:lang="en"[/quote:2nks9vop]

    Mismo error que me da a mí. Hace unos días le mandé un correo a Xavi y a Pep, pero me da que se les habrá pasado, y por eso acabo de volver al foro para preguntar lo mismo. Consuela saber que no soy al único al que le pasa.

    A ver si arreglan el fallo pronto, que visitar las webs como antaño para ver si actualizan es un poco coñazo WAHT

    #313177
    RigalRigal
    Miembro

    bump !

    Sigue sin funcionar en opera….

    #317815
    RigalRigal
    Miembro

    Bump !

    #324241
    RigalRigal
    Miembro

    Lalaalalala, creo que me voy a montar mi propio twitter en este tema para reflotarlo diciendo algo de sentido.

    EDIT. Parece que estreno pagina nueva.

    #329504
    RigalRigal
    Miembro

    Bump for the truth !

    Empiezo a echar en falta una "respuesta rápida" en el foro.

    Fundamentos de economía y empresa es un coñazo de asignatura :pared:

    #329631
    P@yasuP@yasu
    Miembro

    [quote="Rigal":2ji5cru3]Empiezo a echar [strike:2ji5cru3]en falta una[/strike:2ji5cru3] de menos la "respuesta rápida" en el foro.[/quote:2ji5cru3]

    Mejor así.

    #331983
    RigalRigal
    Miembro

    Hoygan pueden ser tan hamables de desirme cuando funsionaran los fids ?

    Grasias de antebraso.

    #331996
    DaefenDaefen
    Miembro

    Jefes de Anait, ¿tanto os cuesta quitarle la primera linea en blanco de los feeds para que pueda funcionar en el navegador del pobre Rigal? xD

    #332679
    RigalRigal
    Miembro

    [quote="Daefen":1mqf1jty]Jefes de Anait, ¿tanto os cuesta quitarle la primera linea en blanco de los feeds para que pueda funcionar en el navegador del pobre Rigal? xD[/quote:1mqf1jty]

    #332741
    tharandurtharandur
    Miembro

    Venga que sólo me he registrado en este foro para dar la murga con los feeds. En el Google Reader tampoco va, a este paso vais a perder dos clientes.

    #332789
    DaefenDaefen
    Miembro

    [quote="tharandur":2z1u7r2o]Venga que sólo me he registrado en este foro para dar la murga con los feeds. En el Google Reader tampoco va, a este paso vais a perder dos clientes.[/quote:2z1u7r2o]

    Eh, que en Google Reader sí que van, prueba a añadirlos de nuevo.

    #332963
    tharandurtharandur
    Miembro

    Hecho y todo como la seda.

    Gracias! :bravo:

    #333864
    RigalRigal
    Miembro

    Pero Opera no tira T_T

    #336733
    patodegomapatodegoma
    Miembro

    Y como se hace para ver los feeds en opera?. A mi me interesa pero no veo el botoncito por ningún lado.

    #336897
    WoRMsWoRMs
    Miembro

    menu>titulares>Administrar titulares

    y arreglarlos de una vez aunque sea solo para que rigal deje de estar dando el coñazo :roll:

    #339926
    RigalRigal
    Miembro

    Arriba, en la barra de direcciones, cuando estás en una página que admite feeds te sale el iconito de rss haces click y te lleva a otra dirección donde te puedes suscribir.

    Me he pasado a google reader pero joder, quiero que arreglen los feeds para opera, esto ya es por orgullo.

    #343814
    RigalRigal
    Miembro

    Malditos nazis, no vais a arreglarme los feeds ?

    #344204

    Venga coño, arregladle los feeds esos y que se calle de una vez.

    #344328
    FixxxerFixxxer
    Miembro

    Eso.

    #344536
    RigalRigal
    Miembro

    Arregladme los feeds, escuchad al pueblo !

    #344571
    F. DansF. Dans
    Miembro

    Pero si ahora usas Google Reader, merluzo.

    #344606
    RigalRigal
    Miembro

    [quote="puflines":1mg4ckq4]Pero si ahora usas Google Reader, merluzo.[/quote:1mg4ckq4]
    Pero llevo tantos meses pidiendolo que ya es personal, además me preocupo por el resto de la gente que sí usa opera. Que lo arreglen coño.

    #344640
    F. DansF. Dans
    Miembro

    Usar Opera es como ser del Celta de Vigo o vivir en Greenwich: sólo lo hacen los losers.

    #344867
    WoRMsWoRMs
    Miembro

    [quote="puflines":1nooepvy]Usar Opera es como ser del Celta de Vigo o vivir en Greenwich: sólo lo hacen los losers.[/quote:1nooepvy]
    [img:1nooepvy]http://www.anaitgames.com/foro/download/file.php?avatar=1587_1270513262.png[/img:1nooepvy]

    [spoiler:1nooepvy][img:1nooepvy]http://www.anaitgames.com/foro/download/file.php?avatar=1347_1286467154.jpg[/img:1nooepvy][/spoiler:1nooepvy]

    #347311
    RigalRigal
    Miembro

    [quote="WoRMs":2l1tqt29][quote="puflines":2l1tqt29]Usar Opera es como ser del Celta de Vigo o vivir en Greenwich: sólo lo hacen los losers.[/quote:2l1tqt29]
    [img:2l1tqt29]http://www.anaitgames.com/foro/download/file.php?avatar=1587_1270513262.png[/img:2l1tqt29]

    [spoiler:2l1tqt29][img:2l1tqt29]http://www.anaitgames.com/foro/download/file.php?avatar=1347_1286467154.jpg[/img:2l1tqt29][/spoiler:2l1tqt29][/quote:2l1tqt29]

    [img:2l1tqt29]http://loli.zombiedawn.net/download/file.php?avatar=194_1245378907.jpg[/img:2l1tqt29]

    Quiero mis feeds !

    #351965
    RigalRigal
    Miembro

    Mucho cambio de servidores pero los feeds siguen igual y seguimos usando phpbb1

    #351972
    Anónimo
    Inactivo

    [center:igvf5zog][img:igvf5zog]http://loli.zombiedawn.net/download/file.php?avatar=194_1245378907.jpg[/img:igvf5zog]
    feeds! feeds![/center:igvf5zog]

    Hay que ver lo que pega con la imagen.

    #352078
    WoRMsWoRMs
    Miembro

    el problema ahora es que no van los feeds en general :/

    #379511
    RigalRigal
    Miembro

    Bump !

    #387434
    RigalRigal
    Miembro

    bump !

    #387450
    WoRMsWoRMs
    Miembro

    A mi ya me van perfectos.
    Tu ahora no usabas el firefoz?

    #389078
    RigalRigal
    Miembro

    [quote="WoRMs":2u42ejws]A mi ya me van perfectos.
    Tu ahora no usabas el firefoz?[/quote:2u42ejws]

    Lo que uso es google reader, aun así no pararé hasta que funcionen en opera xDDD

    #389091
    WoRMsWoRMs
    Miembro

    Cuando dije que iban perfectos me refería al Opera :)

Viendo 50 entradas - de la 1 a la 50 (de un total de 64)
  • Debes estar registrado para responder a este hilo.