El rute sa jodío

Front page Foros Offtopic El rute sa jodío

Viendo 23 entradas - de la 1 a la 23 (de un total de 23)
  • Autor
    Entradas
  • #46619
    David LlortDavid Llort
    Miembro

    PORFABOR, ALLUDENME A HABRIR LOS PUERTOS!!!!

    Nada, que me he quedado sin intenne en casa.

    Estoy en jazztel, pero el router monopuerto (que tendría que llamarse modem, por dios) que te dan es una mierda, por lo que uso un zyxel multipuerto y wifi de cuando estaba en Telefónica, que es bastante bueno.

    Ayer me dejó de funcionar, y el servicio técnico pasa de ti si el router no es alguno de los que da jazztel. Así pues, me puse a tocar cosas.

    Conclusión. Tras toquetear mucho y resetear la información del router, ya no puedo acceder a él. De hecho, ni siquiera lo encuentra el PC cuando lo llamo por telnet o navegador al 192.168.1.1, lo cual me hace sospechar que me lo he cargado definitivamente, apagándolo cuando aún no había acabado de reiniciar los datos, o cualquier chorrada así.

    Evidentemente, he perdido los CD’s de instalación de ambos routers.

    Me he planteado pillarme el Comtrend HG-CT536 de segunda mano, que técnicamente es como el zyxel que tenía, pero además es uno de los routers de jazztel, por lo que me darán soporte técnico si hay algún problema. Lo teneis? Recomendaciones?

    #114927
    P@yasuP@yasu
    Miembro

    [quote="DonDepre":1ywnax3t]Recomendaciones?[/quote:1ywnax3t]

    [i:1ywnax3t]enjuto.jpg[/i:1ywnax3t]
    Pie de foto: [i:1ywnax3t]apagar, encender, etc.[/i:1ywnax3t]

    #114929
    LetrasLetras
    Miembro

    ¿No se te resetea al darle al botoncico de atrás con una aguja? Estás jodido, my friend.

    #114931

    reinicialo como dice el de aqui arriba con una aguja o punta de boli.

    #114932
    Taim MeichTaim Meich
    Miembro

    Digo yo que ya lo habrá probado.

    Yo tengo un Linksys que me va muy bien, es fácil de configurar y tiene bastantes opciones. Quizás sea más de lo que necesitas, no sé.

    #114934
    LetrasLetras
    Miembro

    Con mi experiencia en routers quemados y líneas mediocres te digo que no hay nada como un Zyxel. Yo creo que te compensa pagar un poco más eh.

    #114935
    J.KeelJ.Keel
    Miembro

    Hablando desde mi muy limitada experiencia,una de las posibles causas es que hayas cambiado el modo del router (del modo "router" al modo "modem")

    En ese caso la direccion de acceso cambia.,prueba 192.168.100.1 ,10.0 o 100.0 y otras variables hasta que puedas entrar.

    #114938
    sauronsauron
    Miembro

    [quote:2v6qqq06]PORFABOR, ALLUDENME A HABRIR LOS PUERTOS!!!![/quote:2v6qqq06]

    Que cabrón…

    #114939
    David LlortDavid Llort
    Miembro

    Miraré lo de la nueva dirección. Si hace falta, me curro un bat que pruebe todos los rangos posibles de 192.168.

    Lo de reiniciar con la aguja ya lo he hecho, claro. Lo que me falta comprobar es si he pegado algún estirón y me he cargado el cable de ethernet, porque lo de que, tras reiniciar la configuración del router, el PC no me lo detecte más, es rarísimo.

    Desde la PS3 puedo entrar en la red local? Es decir, si le conecto el cable de ethernet, podré abrir el navegador para acceder desde el navegador al router? (y así compruebo que no sea culpa del PC) O, como me parece recordar, el icono del navegador no aparece hasta que he iniciado sesión?

    Igualmente, creo que me pillaré el router ese, el Comtrend HG-CT536, si lo veo por menos de 50 eurillos de segunda mano. Ya me he grabado los tutoriales y drivers de ese, el zyxel y el sagem en mi PSP (y el Space Invaders Extreme). Si contesto en el foro esta noche, es que ha habido suerte.

    #114940
    David LlortDavid Llort
    Miembro

    [quote="sauron":1d9ln5ch][quote:1d9ln5ch]PORFABOR, ALLUDENME A HABRIR LOS PUERTOS!!!![/quote:1d9ln5ch]

    Que cabrón…[/quote:1d9ln5ch]

    [spoiler:1d9ln5ch]:twisted:[/spoiler:1d9ln5ch]

    #114948
    David LlortDavid Llort
    Miembro

    [quote="Unholy":ln6ou6lw]Va a sonar a gilipollez, pero si el router te lo dieron con Telefónica, pilla el CD de instalación de Telefónica e instálalo todo.[/quote:ln6ou6lw]

    [quote="DonDepre, en el primer post":ln6ou6lw]Evidentemente, he perdido los CD’s de instalación de ambos routers.[/quote:ln6ou6lw]

    Miraré de pillar los drivers en la página de telefónica.

    [quote="Unholy":ln6ou6lw]También, mira a ver si has desconfigurado algo de la tarjeta de red. Gañán.[/quote:ln6ou6lw]

    A ver, tío, que te crees? Que soy informático…

    [spoiler:ln6ou6lw]:twisted:[/spoiler:ln6ou6lw]

    #114953
    NklceteNklcete
    Miembro

    El Smc wbra7098nosequé plus va de lujo, te lo digo.. además, su firewall integrado me ha salvado de muchisísimas intrusiones.. El cable de red fácil que se te haya escacharrao, si vivieras en Valencia te regalaba uno, que me sobran como que 3.

    #114984
    La VoisinLa Voisin
    Miembro

    Busca el manual del router para saber qué ip tiene por defecto, y, en genral cual es su configuración por defecto. (puede que no tenga DHCP, etc)

    seguramente la dirección 192.168.0.1, pero vete a saber tu si le han puesto una empezando por 10….

    #115036

    Yo también tengo mis batallas con el router Zyxel de Timofonica, para resetearlo a la configuracion de fábrica recuerdo que hay que tener presionado el botón de reset unos segundos muy concretos (10 o 30 ahora no caigo) y ademas si quieres acceder al router tienes que resetearlo por cojones.

    Mira a ver en este sitio.–>[url:21ohw83e]http://www.adslzone.net/[/url:21ohw83e]

    #115050
    David LlortDavid Llort
    Miembro

    Jojojojo, esto ha sido un auténtigo CALABACÍN!!!

    He ido al Cash Converters, y he encontrado el router que quería, por 12 euros.

    Lo abro, y veo que está nuevo, con los cables enrollados de esa forma que sólo pueden hacer los operarios chinos que llevan 40 años enrollando cables.

    Pongo el router, enciendo, y tarda 10 segundos en encenderse todo (cuando el zyxel tarda 30 segundos como poco).

    Antes de instalar nada (también estaba el CD de Jazztel en la caja), miro si entra al 192.168.1.1. Y perfecto, entra.

    Pero, claro, me pide la clave, y no me había acordado en el curro de mirar cuales son sus valores por defecto.

    Entonces pienso… ¿y si ya viene configurado? Escribo google, y funciona. Hasta he conectado la PS3 por cable (antes lo hacía por wifi, y ha entrado automáticamente con los ajustes predeterminados).

    Tiempo de instalación, 30 segundos, coste, 12 euros. YEAH!

    #115098
    sauronsauron
    Miembro

    Tiempo de que alguien te robe ancho de banda sino cambias la configuracion: -10 segundos! ;)

    #115104
    David LlortDavid Llort
    Miembro

    Ya sé que es coña, pero creo que a veces os pasais de paranoicos con esto del robo de wifi.

    Estos aparatos tampoco dan una señal tan amplia. Entre paredes, etc, yo soy capaz de detectar la señal wifi de el portal, pero no en la acera de enfrente o si camino diez metros en la calle.

    Teniendo en cuenta que en mi zona son pisos de tres o cuatro plantas, de un par de puertas por piso, y de la claridad necesaria para mantener la conexión wifi, dudo que más de 15 familias puedan ser capaces de leer mi señal.

    Las posibilidades que en esas 15 familias haya alguien que no tenga internet, pero sí un receptor wifi, y sepa como captar señales ajenas aunque no estén protegidas es tirando a bajas. Por no hablar del hecho que todos los wifi te vienen de serie con clave WEP. Y por no hablar que es más probable que haya más gente con wifis con el mismo grado de protección que tu, por lo que no serías la única víctima potencial.

    Aún así, ya que tenía que abrir los puertos, ya he activado el filtro MAC, cambiado la clave WEP y cambiado el ESSID por uno que no sea el por defecto de Jazztel y ocultado convenientemente. Pero, lo dicho, que no hay para tanto.

    #115107
    Radical EdRadical Ed
    Miembro

    Yo no tengo encriptación que bastante mengua el wifi la velocidad. SSID oculta (y jodida de adivinar), filtro MAC -PC, Portatil, 2 PSP y la PS3- y a correr. 4 veces más rápido que con encripatción y con 0 robos -se sabe que te están robando cuando parpadea mucho el WIFI sin que tengas tu conectado nada.

    Por cierto que la 360 no venga con wifi es una mierda.

    #115114
    David LlortDavid Llort
    Miembro

    Yo antes no tenía encriptación, y nunca (creo) me han pillado ancho de banda. De momento, no me molesta la encriptación. La quité porque no podía conectar una palm que ya no uso, por lo que de momento la dejaré.

    Que???? Dices que la 360 no tiene Wifi????

    [spoiler:245bmqap]:twisted: Es coña, ya lo sabía[/spoiler:245bmqap]

    #115139
    jsbalserajsbalsera
    Miembro

    [quote="DonDepre":1ceowrzx]
    Que???? Dices que la 360 no tiene Wifi????

    [spoiler:1ceowrzx]:twisted: Es coña, ya lo sabía[/spoiler:1ceowrzx][/quote:1ceowrzx]

    [spoiler:1ceowrzx]Yo no. :oops:[/spoiler:1ceowrzx]

    #115156
    Taim MeichTaim Meich
    Miembro

    Aún más impactante:
    [spoiler:uq45epcn]La 360 no tiene Wiifit tampoco.[/spoiler:uq45epcn]

    #115177
    sauronsauron
    Miembro

    Hombre DD pero hay paginas Web e incluso asociaciones, que se encargan de rastrear Wifi’s sin proteger para que puedas conectarte cuanda vayas por la calle. Se que la mayoria de estas Wifi’s no serán caseras (porque como tu dices tienen muy poca cobertura), pero joder, anda que en la antigua oficina de mi curro, no nos venia bien que el vecino no tuviera la Wifi protegida cuando se nos caia internet :oops: .

    Y sí, soy MUY paranoico, pero no en esto, en todo, y no lo puedo evitar.

    #115219

    [quote="Mister Ed":2guw4gzw]Por cierto que la 360 no venga con wifi es una mierda.[/quote:2guw4gzw]

    +109102390192401920480918249871082479182

Viendo 23 entradas - de la 1 a la 23 (de un total de 23)
  • Debes estar registrado para responder a este hilo.