Alguien ha abierto un lector de PS3?

Front page Foros Videojuegos Alguien ha abierto un lector de PS3?

Viendo 17 entradas - de la 1 a la 17 (de un total de 17)
  • Autor
    Entradas
  • #50129
    HarukiyaHarukiya
    Miembro

    No hay forma de colocar todos los engranajes de nuevo para que trague los discos GRRRRRRRR

    #283017
    WorvastWorvast
    Miembro

    [youtube:1wbxv3o6]HBElsmpEQ58[/youtube:1wbxv3o6]
    [youtube:1wbxv3o6]WNR81SweGwI[/youtube:1wbxv3o6]

    No los he visto, pero por si no desmontan el lector, este por el nombre fijo que lo desmonta y lo monta again:

    [youtube:1wbxv3o6]_9AHok41GKY[/youtube:1wbxv3o6]

    Aunque es bastante sencillo :emo:

    #283028

    Si al montarlo te sobran piezas, tranquilo, es que las fabrican con exceso de ellas.

    #283088
    Mr. TMr. T
    Miembro

    [quote="deimos":35p9xcyz]Si al montarlo te sobran piezas, tranquilo, es que las fabrican con exceso de ellas.[/quote:35p9xcyz]

    Vaya, lo mismo me ha pasado a mí con todas las cajas de cambio que he desmontado y montado. El mundo de la ingeniería está de capa caída, desperdiciar material de esa forma…

    #283129
    HarukiyaHarukiya
    Miembro

    Eso es una verdad como una casa, SIEMPRE sobran cosas.

    Luego me miro los videos, que lo hice con fotos y eran horribles.

    GRACI!

    #283195

    [quote="Mr. Tonda":1xq11arx][quote="deimos":1xq11arx]Si al montarlo te sobran piezas, tranquilo, es que las fabrican con exceso de ellas.[/quote:1xq11arx]

    Vaya, lo mismo me ha pasado a mí con todas las cajas de cambio que he desmontado y montado. El mundo de la ingeniería está de capa caída, desperdiciar material de esa forma…[/quote:1xq11arx]

    Ya no hay ingenieros como los de antes.

    #283249
    HarukiyaHarukiya
    Miembro

    Los de los videos ni uno toca los engranajes, todos lo dejan quieto y dicen que si se mueve eso llames a un tecnico xddd

    A mi se me movieron todos al desmontarlo, he probado unas 10 formas diferentes de ponerlos y no va ninguna :/ luego seguire.

    #283257

    Saca los módulos y el numero de dientes. Comprueba que ambos engranajes son compatibles.

    Esta pregunta pregunta vale 2 puntos.

    #283258
    WorvastWorvast
    Miembro

    [quote="Haru":2wbopbyx]Los de los videos ni uno toca los engranajes, todos lo dejan quieto y dicen que si se mueve eso llames a un tecnico xddd

    A mi se me movieron todos al desmontarlo, he probado unas 10 formas diferentes de ponerlos y no va ninguna :/ luego seguire.[/quote:2wbopbyx]

    Espero que cuando dices "he probado unas 10 formas diferentes de ponerlos", no digas de verdad "he probado unas 10 formas diferentes de poner los engranajes moviendolos a pelo sin desmontar donde están, colocándolos y montándolos again por que no lo sabía/daba pereza", sino, pues te puedes haber cargado el mecanismo

    Básicamente el lector de PS3 no soporte que los empujes o los muevas, tienes que desmontarlos y colocarlos con la forma que deberían de tener (La que tenían cuando lo desmontaste a ser posible) o algo así.

    Bye

    #283353
    HarukiyaHarukiya
    Miembro

    Eso es lo que quiero saber, no encuentro foto o video donde se distinga la posicion inicial de todo.

    #283413
    WorvastWorvast
    Miembro

    [quote="Haru":30pwa5xp]Eso es lo que quiero saber, no encuentro foto o video donde se distinga la posicion inicial de todo.[/quote:30pwa5xp]

    Con ánimo de ayudar mejor, voy a dar instrucciones mas precisas para solucionar el error que creo que es, pero vamos, si confirmas si es que la PS3 no te mete ningun BR ni cd ni nada o es que no los lee o que, mejor

    [img:30pwa5xp]http://www.warninggames.com/Varis/cambio_lente_bluray/5.jpg[/img:30pwa5xp]

    Esto es para hacerlo con la consola medio montada, para poder probarlo en vivo
    Ahí se ve el mecanismo que va en la tapa. La parte de la izquierda la tendrás que mover y sujetarla desde el exterior. En la parte derecha tienes dos mecanismos. Tienes que mover el de arriba primero, sujetarlo desde fuera en esa posición y luego mover el de abajo. En teoría una vez todo sujetado, pones el disco en su sitio, apretando un poco contra las ruedecitas que están marcadas en rojo en la parte derecha y colocas la tapa y encajará bien. La sujetas, pones el imán y le das a eject para ver si sale y lo solucionas.

    No se si esto es lo que querias saber, de todas formas 2 videos mas donde se desmonta un lector en primer plano y explican como y hablan sobre el tema. Basicamente es por lo del primer plano pues por si te quieres fijar en como están colocadas ahí para que las coloques igual si se ve bien (Uno de ellos se puede poner…a 480p! xD)

    [youtube:30pwa5xp]IIg6rFSpswc[/youtube:30pwa5xp]

    [youtube:30pwa5xp]7O-8NzYHr80[/youtube:30pwa5xp]

    Edit: De regalo gratis y util para este mensaje:

    [youtube:30pwa5xp]CEN1kk31-zs[/youtube:30pwa5xp]

    [youtube:30pwa5xp]4mfQLol0sKg[/youtube:30pwa5xp]

    #283422
    HarukiyaHarukiya
    Miembro

    Ooooh perfecto, perfecto. Es todo lo que necesitaba, esta tarde tengo trabajo.

    Muchas gracias!

    #283498
    HarukiyaHarukiya
    Miembro

    Bien, solo con la foto ya he conseguido montarlo bien y que trague y expulse los discos. Ahora que lo he visto funcionar desmontado ya veo cual es el problema, no gira el disco. Antes de estropearse no me dio errores de lectura ni se fue muriendo poco a poco. Supongo que será algún motorcillo de giro, voy a mirar mas!

    #283508
    HarleHarle
    Miembro

    Te dejo tutorial por si no consigues arreglarla:

    [youtube:1btn1a6q]4QgqMoQ9gLc&feature=related[/youtube:1btn1a6q]

    #283514
    HarukiyaHarukiya
    Miembro

    xddd

    Bueno, creo que los 2 motores van bien, tiene alguno mas?

    uno es este
    [img:hj2pr8l8]http://www.mabuchi-motor.co.jp/cat_img/ff_050sb.gif[/img:hj2pr8l8]

    Y creo que funciona porque traga y expulsa discos.

    el otro es este

    [img:hj2pr8l8]http://images.discoazul.com/images/smallmotorps3.jpg[/img:hj2pr8l8]

    Y creo que funciona porque es el que mueve la lente y si lo empujo al final y meto un disco, cuando lo vuelvo a abrir está al principio, así que se mueve.

    Pero el disco no da vueltas, no gira. Creo que el disco gira por el primer motor, pero parece que funciona.

    Alguna idea?

    #292116
    HarukiyaHarukiya
    Miembro

    Y lente reparada y ps3 on fire de nuevo!!!!11 :baile:

    #292163
    AguarrasAguarras
    Miembro

    [quote="deimos":20o7scy2]Si al montarlo te sobran piezas, tranquilo, es que las fabrican con exceso de ellas.[/quote:20o7scy2]
    Si no pusieran tanta pieza inutil e inservible a lo mejor no valdrian tan caras las putas PS3

    ¡Señor Sony queremos justicia en los precios!

Viendo 17 entradas - de la 1 a la 17 (de un total de 17)
  • Debes estar registrado para responder a este hilo.